The URI you submitted has disallowed characters: rpmlib(VersionedDependencies)